IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Rating
 
Options
Options
Personal Statement
gmgfarrand doesn't have a personal statement currently.
Personal Info
gmgfarrand
Member
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Other Information
Country:: No Information
Statistics
Joined: 14-September 06
Profile Views: 10*
Last Seen: Yesterday, 03:11 PM
Local Time: Mar 25 2008, 12:07 PM
11 posts (0.02 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Send Message
Contact Private
* Profile views updated each hour

gmgfarrand

Members

**


Topics
Posts
Files E2T
Comments
Friends
My Content
23 Mar 2008
Read Topic
Run .exe files?
I've looked and haven't been able to find the answer.

Can I use GRUB4DOS to run a dos .exe file??

How about a .uha file?

If so, HOW??

I am a grub newbie, please be gentle with me....
23 Mar 2008
Read Topic
Locksmith for VistaPE?
Is there a Windows account password utility similar to locksmith for VistaPE?

Or can someone inform me how to run a dos .exe using Grub instead??
21 Mar 2008
Read Topic
VistaPE and PE1X issues
OK..
I have my build working for the most part.

Whenever I try to load the recovery console or Win PE 1.x, I get the NTDETECT failed message, or cannot find setupldr.bin error.

I am using a modified ntdetect.com form my many searches in this forum.

Can anyone shed some light on how to resolve this??
18 Mar 2008
Read Topic
VISTAPE from USB Flash
Ok, I have used search BTW.

I can get winbuilder to make a 2GB Flash Drive bootable and it goes into VistaPE just fine, problem is, all my flash drives are 4GB, 16GB, and 32GB.

When I use winbuilder on those sizes, grub hasn't shown up, and it attempts to load VistaPE, but once the status bar fills up, it just sits there.

Any ideas on how I can fix this? Or am I stuck using 2GB drives?
16 Mar 2008
Read Topic
Problem running project
I have tried building not only the multiboot Vista PE but also the core, and I am lost.

When I boot them, instead of a boot menu, I get a black screen with white _'s flying all over the place.

Any ideas?

I am using a vista DVD as my source.

**Nevewmind, it seems that after TWO days of compiling ISOs and running them with the above problem, it was a problem with VMWARE.

I ran the ISO files in VMWARE, they flaked out, so for giggles, I made a new VM and tried running an ISO, then it worked...


GRR..... Now to find out which ISOs are good.
Last Visitors


30 Mar 2007 - 13:53

Comments
Other users have left no comments for gmgfarrand.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 25th March 2008 - 12:07 PM
IPS Driver Error

IPS Driver Error

There appears to be an error with the database.
You can try to refresh the page by clicking here