Profile
Personal Photo
Rating
 
Options
Options
Personal Statement
anybastard doesn't have a personal statement currently.
Personal Info
anybastard
Newbie
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Other Information
Country:: No Information
Statistics
Joined: 8-January 07
Profile Views: 4*
Last Seen: Today, 12:22 PM
Local Time: Nov 9 2007, 03:18 PM
2 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Send Message
Contact Private
* Profile views updated each hour

anybastard

Members

*


Topics
Posts
Files E2T
Comments
Friends
My Content
8 Nov 2007
Read Topic
Tftp32 error 0x0000007B ( .... )
Hi Guys ,

I need your help ....

I'm Trying this procedure http://www.collewijn.info/xpe/main.php

This is my root structure : ( D:\project\tftp32)
- pxelinux.cfg ( folder ) with default file
- menu.c32
- pxelinux.0
- ntldr
- winnt.sif
- tftp32.exe
- startrom.0
- ntdetect.com
- BartPe.iso

This is my winnt.sif file

[SetupData]
BootDevice = "ramdisk(0)"
BootPath = "\i386\System32\"
OsLoadOptions = "/noguiboot /fastdetect /minint /rdexportascd /rdpath=BartPE.iso"

Ok , server tftp32 works fine , into client pc I see " loading Ramdisk image " progress bar --> Starting BartPe --> please wait and after

I have a Blue Screen with Stop : 0x0000007B ( 0xF8990584, 0XC0000034, 0X0000002 , 0X0000000)

I have tried with WinPe 2005 iso image and the result is the same

You have any suggestion about this issue ?

Thank for your collaborations
AnyB.




Last Visitors
anybastard has no visitors to display.

Comments
Other users have left no comments for anybastard.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 9th November 2007 - 02:18 PM

MKPortal ©2003-2006 mkportal.it

IPS Driver Error

IPS Driver Error

There appears to be an error with the database.
You can try to refresh the page by clicking here