Warning: array_keys() [function.array-keys]: The first argument should be an array in /var/www/vhosts/boot-land.net/httpdocs/forums/cache/skin_cache/cacheid_39/skin_profile.php on line 1194

Warning: in_array() [function.in-array]: Wrong datatype for second argument in /var/www/vhosts/boot-land.net/httpdocs/forums/cache/skin_cache/cacheid_39/skin_profile.php on line 1194

Warning: Cannot modify header information - headers already sent by (output started at /var/www/vhosts/boot-land.net/httpdocs/forums/cache/skin_cache/cacheid_39/skin_profile.php:1194) in /var/www/vhosts/boot-land.net/httpdocs/forums/sources/classes/class_display.php on line 629

Warning: Cannot modify header information - headers already sent by (output started at /var/www/vhosts/boot-land.net/httpdocs/forums/cache/skin_cache/cacheid_39/skin_profile.php:1194) in /var/www/vhosts/boot-land.net/httpdocs/forums/sources/classes/class_display.php on line 630

Warning: Cannot modify header information - headers already sent by (output started at /var/www/vhosts/boot-land.net/httpdocs/forums/cache/skin_cache/cacheid_39/skin_profile.php:1194) in /var/www/vhosts/boot-land.net/httpdocs/forums/sources/classes/class_display.php on line 631
lamarkii - Viewing Profile
IPB

Profile
Personal Photo
Rating
 
Options
Options
Personal Statement
lamarkii doesn't have a personal statement currently.
Personal Info
lamarkii
Age Unknown
Gender Unknown Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Other Information
Country:: United Kingdom
Statistics
Joined: 8-January 09
Profile Views: 0*
Last Seen: Yesterday, 10:31 PM
Local Time: Feb 7 2009, 03:53 AM
1 posts (0.03 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour

lamarkii

Members


Topics
Posts
Files E2T
Comments
Friends
My Content
5 Feb 2009
I have just built Vistape with Winbuilder 076, and added Mustang's VistaPE script for TI11. It builds successfully. However when I try to use TI11 from the CD or ISO it fails saying that it can't find a valid licence key and should be re-installed. I've done this and it still fails.

It turns out that my licence key starts with a space character in the registry, and this is being dropped somewhere during the build process. If I use regedit on the built system to put it back, TI works!

Can anyone explain how this character is being removed, because I'm sure I'm putting it into the script.

TIA
Last Visitors
lamarkii has no visitors to display.

Comments
Other users have left no comments for lamarkii.

Friends
There are no friends to display.
RSS "Boot-Land.net", "WinBuilder" Lo-Fi Version Time is now: 7th February 2009 - 03:53 AM
IPS Driver Error

IPS Driver Error

There appears to be an error with the database.
You can try to refresh the page by clicking here