Warning: array_keys() [function.array-keys]: The first argument should be an array in /var/www/vhosts/boot-land.net/httpdocs/forums/cache/skin_cache/cacheid_39/skin_profile.php on line 1194

Warning: in_array() [function.in-array]: Wrong datatype for second argument in /var/www/vhosts/boot-land.net/httpdocs/forums/cache/skin_cache/cacheid_39/skin_profile.php on line 1194

Warning: Cannot modify header information - headers already sent by (output started at /var/www/vhosts/boot-land.net/httpdocs/forums/cache/skin_cache/cacheid_39/skin_profile.php:1194) in /var/www/vhosts/boot-land.net/httpdocs/forums/sources/classes/class_display.php on line 629

Warning: Cannot modify header information - headers already sent by (output started at /var/www/vhosts/boot-land.net/httpdocs/forums/cache/skin_cache/cacheid_39/skin_profile.php:1194) in /var/www/vhosts/boot-land.net/httpdocs/forums/sources/classes/class_display.php on line 630

Warning: Cannot modify header information - headers already sent by (output started at /var/www/vhosts/boot-land.net/httpdocs/forums/cache/skin_cache/cacheid_39/skin_profile.php:1194) in /var/www/vhosts/boot-land.net/httpdocs/forums/sources/classes/class_display.php on line 631
kasinath - Viewing Profile
IPB

Profile
Personal Photo
Rating
 
Options
Options
Personal Statement
kasinath doesn't have a personal statement currently.
Personal Info
kasinath
Age Unknown
Male Male
chennai, India
Birthday Unknown
Interests
No Information
Other Information
Country:: India
Statistics
Joined: 2-December 08
Profile Views: 0*
Last Seen: 12th January 2009 - 04:02 AM
Local Time: Jan 24 2009, 12:46 PM
9 posts (0.17 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour

kasinath

Members


Topics
Posts
Files E2T
Comments
Friends
My Content
8 Dec 2008
Hello I am kasinath,

I have installed in my system[(compaq presario SR1630il) 2GB RAM with two 80GB hard disks(Wimdows Xp professional sp3))]
Acronis trueimage echo workstaion(9.5.8163) (components(i)management console (ii) Trueimage echo workstaion .

Then acronis disk director 10.0.2160.

Then acronis trueimage echo workstaion universal restore(9.5.8163).

First I made Bootable Rescuemedia builder from the trueimage echo worksation
startup menu with all trueimage echo workstation options.

The cd booted and safe versions with and with out unversalrestore got loaded with out problem.

But the full versions gave only blanck screen.

I wen thro acronis forum about this problem and

1)I tried all the option given in acronis forum at the last by sending my sysinfo file. acronis customer support as send on rescue iso file and I burnt it as cd.

Meanwhile I went thro Mr.mudcrab's tutorial for making vistaPE cd.
I followed the tutorial and downloaded and installed windows AIK and winbuilder(074) from the links in the tutorial.
when I run the winbuilder by first it downloaded the scripts as per the turtorial
for vista11 and while I pressed the play button for making the vista iso
it started processing then suddenly my system rebooted it self and after loading it gave a error message it system recovered from serous system error.

It seems that the system rebooted while processing the script "mounting Waik...".
I cound not get any log file also
I tried 2 to 3 times the same result.

let me know what difference it will make between safe and full version of acronis
while backup and restoring the image.

Also with acronis bartpeplugin cd made from the installed menu after booting

does not show as 'Acronis True image echo workstaion with universal retore'
It shows as only acronis true echo work staion.

I am intending going for mustang's batpe plugin and echo work staion scripts

after getting clear about vistape cd.
let me also know any scripts for acronis trueimage echo work station(9.5.0.863) available to add to
livexp ,if I could not able to make vistspe cd

kasinath
6 Dec 2008
Hello I am kasinath,

I have installed in my system[(compaq presario SR1630il) 2GB RAM with two 80GB hard disks(Wimdows Xp professional sp3))]
Acronis trueimage echo workstaion(9.5.8163) (components(i)management console (ii) Trueimage echo workstaion .

Then acronis disk director 10.0.2160.

Then acronis trueimage echo workstaion universal restore(9.5.8163).

First I made Bootable Rescuemedia builder from the trueimage echo worksation
startup menu with all trueimage echo workstation options.

The cd booted and safe versions with and with out unversalrestore got loaded with out problem.

But the full versions gave only blanck screen.

I wen thro acronis forum about this problem and

1)I tried all the option givien in acronis forum at the last by sending my sysinfo file. acronis customer support as send on rescue iso file and I burnt it as cd.

Meanwhile I went thro Mr.mudcrab's tutorial for making vistaPE cd.
I followed the tutorial and downloaded and installed windows AIK and winbuilder from the links in the tutorial.
when I run the winbuilder by first it downloaded the scripts as per the turtorial
for vista11 and while I pressed the play button for making the vista iso
it started processing then suddenly my system rebooted it self and after loading it gave a error message it system recovered from serous system error.

It seems that the system rebooted while processing the script "mounting Waik...".
I cound not get any log file also
I tried 2 to 3 times the same result.

let me know what difference it will make between safe and full version of acronis
while backup and restoring the image.

Also with acronis bartpeplugin cd made from the installed menu after booting

does not show as 'Acronis True image echo workstaion with universal retore'
It shows as only acronis true echo work staion.

I am intending going for mustang's batpe plugin and echo work staion scripts

after getting clear about vistape cd.
let me also know any scripts for acronis trueimage echo work station(9.5.0.863) available to add to
livexp ,if I could not able to make vistspe cd

kasinath
4 Dec 2008
Hello Mr.Amalux,

I am kasinath,
I tried to build a boot cd with the livexp project(current with winbuilder 075 beta) downloaded from winbuilder site,while running it started giving errors like mentioned in forum "Driver ImprotPE requires
BootSDI or Create ISO FBWF", so it is a boon to go to your tutorial from there. It is great.

But I could not download the file for minimun build "lx101408min.exe since the site is not opening,it gives 404 error.

Kindly let me know how to download it.

kasinath
Last Visitors
Male amalux


  8 Dec 2008 - 4:57

Comments
Other users have left no comments for kasinath.

Friends
There are no friends to display.
RSS "Boot-Land.net", "WinBuilder" Lo-Fi Version Time is now: 24th January 2009 - 11:46 AM
IPS Driver Error

IPS Driver Error

There appears to be an error with the database.
You can try to refresh the page by clicking here