Profile
Personal Photo
Rating
 
Options
Options
Personal Statement
jeffoz1 doesn't have a personal statement currently.
Personal Info
jeffoz1
Newbie
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Other Information
Country:: Australia
Statistics
Joined: Yesterday, 12:56 AM
Profile Views: 0*
Last Seen: Today, 11:07 AM
Local Time: Jan 20 2008, 05:45 PM
6 posts (4 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Private
* Profile views updated each hour

jeffoz1

Members

*


Topics
Posts
Files E2T
Comments
Friends
My Content
19 Jan 2008
I'm running XP SP2 and have WAIK installed. Without loading any additional scripts for VistaPE project I get errors in the final processing stage of WB and no ISO is created. I'm a newbie and followed the guide. Hope someone can help. The relevant part of script is below. How could syntax errors be fixed by the user? There are no files in the ...\system 32 folder referred to (should there be?)

Processing section: [ExtractSystem32] From file: [%BaseDir%\Projects\VistaPE\Build\Standard-3-Config.script]

DirMake - Directory already exists, ignoring: [%BaseDir%\Projects\VistaPE\Build\system32]

Syntax Error - [ExtractAllFiles %BaseDir%\Projects\VistaPE\Build\Standard-3-Config.script system32 %BaseDir%\Projects\VistaPE\Build\system32 ]
Shellexecute: [Hide] using: ["%BaseDir%\Projects\Tools\7z.exe"] with parameters: [x -y "%BaseDir%\Projects\VistaPE\Build\system32\system32.7z" -o"%BaseDir%\Projects\VistaPE\Build\system32"]
FileDelete - Failed to delete [%BaseDir%\Projects\VistaPE\Build\system32\system32.7z]
IF - File does not exist: [%BaseDir%\Projects\VistaPE\Build\system32\peshell.exe] executing command: [Message,Error extracting system files! Please send full log file to vistape@vistape.net]
Message: Error extracting system files! Please send full log file to vistape@vistape.net
IF - File does not exist: [%BaseDir%\Projects\VistaPE\Build\system32\peshell.exe] executing command: [Halt,Error extracting system files! Please send full log file to vistape@vistape.net]

Error extracting system files! Please send full log file to vistape@vistape.net
Last Visitors
jeffoz1 has no visitors to display.

Comments
Other users have left no comments for jeffoz1.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 20th January 2008 - 05:45 PM

MKPortal ©2003-2006 mkportal.it

IPS Driver Error

IPS Driver Error

There appears to be an error with the database.
You can try to refresh the page by clicking here