Warning: array_keys() [function.array-keys]: The first argument should be an array in /var/www/vhosts/boot-land.net/httpdocs/forums/cache/skin_cache/cacheid_39/skin_profile.php on line 1194

Warning: in_array() [function.in-array]: Wrong datatype for second argument in /var/www/vhosts/boot-land.net/httpdocs/forums/cache/skin_cache/cacheid_39/skin_profile.php on line 1194

Warning: Cannot modify header information - headers already sent by (output started at /var/www/vhosts/boot-land.net/httpdocs/forums/cache/skin_cache/cacheid_39/skin_profile.php:1194) in /var/www/vhosts/boot-land.net/httpdocs/forums/sources/classes/class_display.php on line 629

Warning: Cannot modify header information - headers already sent by (output started at /var/www/vhosts/boot-land.net/httpdocs/forums/cache/skin_cache/cacheid_39/skin_profile.php:1194) in /var/www/vhosts/boot-land.net/httpdocs/forums/sources/classes/class_display.php on line 630

Warning: Cannot modify header information - headers already sent by (output started at /var/www/vhosts/boot-land.net/httpdocs/forums/cache/skin_cache/cacheid_39/skin_profile.php:1194) in /var/www/vhosts/boot-land.net/httpdocs/forums/sources/classes/class_display.php on line 631
JusGellin - Viewing Profile
IPB

Profile
Personal Photo
Rating
 
Options
Options
Personal Statement
JusGellin doesn't have a personal statement currently.
Personal Info
JusGellin
Member
59 years old
Gender Unknown Gender Not Set
Location Unknown
Born Mar-5-1949
Interests
No Information
Other Information
Country:: United States
Statistics
Joined: 30-August 07
Profile Views: 0*
Last Seen: 10th February 2009 - 01:29 AM
Local Time: Feb 26 2009, 09:35 AM
30 posts (0.05 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Private
* Profile views updated each hour

JusGellin

Members

**


Topics
Posts
Files E2T
Comments
Friends
My Content
2 Nov 2007
How can I make the networking work on a Dell Lattitude D620 notebook? After I made the iso and booted, I ran PENetCfg but it gives an error "Unable to start network support"
Thanks
17 Oct 2007
Why when I try to make a new NativeEx it gives me the following veryify error and what can I do to resolve this?

Generated by psc program 'WBVerify' version 2.0.0
Date: 2007-Oct-17 10:15:04

[Counts]
Missing=0
Obsolete=0
Errors=1
Warnings=0

Errors:
"FBWF needed Files missing: fbwf.sys, fbwflib.dll"

Thanks
Attached File(s)
Attached File  log.html ( 39.1K ) Number of downloads: 19
 
21 Sep 2007
I've tried making all the different projects, LiveXP, BartPECore and nativeEx_barebone. I can get a connection to the internet when it runs in qEmu, but when I try to run it on a Dell Laptop D620, it fails to connect and gives "No network cards detected" (IMG:http://www.boot-land.net/forums/style_emoticons/default/hammer.gif) The Dell works OK with its own OS and even worked when I built VistaPE for it. But I can't make it work for the XP projects.

For the nativeEx_barebone project, which I minimized as much as I thought I should, I added the script ANetDrv.script which then put the driver I wanted into the System32\Drivers folder and when I ran a live CD on the laptop, and look for this driver I find it - b57p32.sys - but it fails to connect to the nic. I even took the driver the laptop normally uses and copied it directly over to the target system32\driver folder and made a new iso, but it still wouldn't work. I've searched the forums and saw a few having this kind of problem, but never found any solution to help me.

I would sure like to know what I could do to make this part of it work. I'm very new (IMG:http://www.boot-land.net/forums/style_emoticons/default/alien.gif) at this, but I'm learning. So if you could help by explaining in detail, I would appreciate it. I also really appreciate your site.

I'm including the last log I had. Also I'm using ver 072 of wb.
Thanks (IMG:http://www.boot-land.net/forums/style_emoticons/default/rolleyes.gif)
Attached File(s)
Attached File  log.html ( 455.83K ) Number of downloads: 19
 
16 Sep 2007
After successful building of VistaPE, I wanted to try the eariler PicoXP. It successfully builds but gives a BSOD - "STOP: c000021a {Fatal System Error} I tried this on my desktop as well as my notebook with the same results. How can I fix this to run? I've included my log.
Thanks
Last Visitors
Male ispy


  5 Mar 2008 - 22:39
Gender Unknown shajunxing


  29 Dec 2007 - 0:35
Male psc


  10 Oct 2007 - 11:55
Gender Unknown Harry2007


  17 Sep 2007 - 18:31

Comments
Other users have left no comments for JusGellin.

Friends
There are no friends to display.
RSS "Boot-Land.net", "WinBuilder" Lo-Fi Version Time is now: 26th February 2009 - 04:35 PM
IPS Driver Error

IPS Driver Error

There appears to be an error with the database.
You can try to refresh the page by clicking here