Hello dear guest!

Boot Land is a community driven pc software site established since 2006 and focused on recovery/backup boot disks, research of Microsoft Windows 2000/XP/2003/Vista/7 install/deployment/lease/antivirus/antispam tools, customizing Microsoft Windows PE administration systems and even learning how to recover computer data from disaster situations!

How about joining our boot disk community? So do it. Life's short!

  - You get free access to our newsletter with all the interesting buzz about boot disks
  - We share publicity revenue with everyone who wishes to participate at the forums
  - Publicity is never, never, never displayed to members (along with many other cool things)
http://boot-land.net/register


 
Reply to this topic
 VistaPE - WIMCaptureImage ErrorCode 2, Finalizando VistaPE (MapNetwork Drive.exe)
post Jan 30 2009, 10:19 PM
Post #1
Paulo Figueiredo
  
Group: Members

  Joined: 22-September 08
Posts: 8
Thank(s): 0


Brazil


Olá Nuno, vc pode analisar o log em anexo e dar uma orientação sobre como resolver esta ocorrencia ? grato frusty.gif
Attached thumbnail(s)
Attached Image
 

Attached File(s)
Attached File  log.rar ( 53.28K ) Number of downloads: 73
 


+Quote Post
post Feb 14 2009, 05:48 PM
Post #2
Paulo Figueiredo
  
Group: Members

  Joined: 22-September 08
Posts: 8
Thank(s): 0


Brazil


Utilizando a vrs 076 do WinBuilder e fazendo o download na opção "compelte", sob as mesmas condições de execução, este erro não mais ocorreu.
+Quote Post
post Feb 17 2009, 12:18 PM
Post #3
Adam_W
Member   **
Group: Members

  Joined: 7-February 08
Posts: 35
Thank(s): 5


Canada


That came up as well for me when mcafee detected that executable as a virus. I am not sure if it was a false positive or not but as you said downloading complete vista package elminated the error.

You could check your anti virus logs to see if a similar thing happen in your case as well.
+Quote Post

Reply to this topic
1 User(s) are reading this topic ()



Collapse

  Topic Replies Topic Starter Views Last Action
No new Pinned: Topic has attachmentsVistaPE Leopard Beta 3
April 25 2010
30 Max_Real Qnx 4,223 30th June 2010 - 07:22 PM
Last post by: Filip Hasa
No new Topic has attachmentsVistaPE and Wireless - Update - 3/5
Work in progress with screenshots
52 TheFro 18,788 22nd June 2010 - 04:41 PM
Last post by: Araemo
No New Posts Vistape PXE boot with tftpd32
9 guimenez 1,767 9th June 2010 - 01:47 PM
Last post by: Sha0
No New Posts Pinned: Topic has attachmentsVistaPE Script on Win7PE Project Post here ONLY reports of working setups!
This topic was created to identify VistaPE Script running on Win7PE
9 ludovici 11,097 4th May 2010 - 06:54 PM
Last post by: Mobius
No New Posts VistaPE - How to get a Windows7 style in WinBuilder
4 Chu Ba 646 1st May 2010 - 10:03 PM
Last post by: Nuno Brito







  
Display Mode: Standard · Switch to: Linear+ · Switch to: Outline

Track this topic · Email this topic · Print this topic · Subscribe to this forum