IPB

Welcome Guest ( Log In | Register )

Recommended
BootDisk.com

Active Users

 
Reply to this topicStart new topic
Multiboot Win200/NT4
Z900
post Oct 13 2008, 04:29 PM
Post #1


Member
**

Group: Members
Posts: 17
Thank(s): 0
Joined: 8-October 08
Member No.: 19,066


Italy




Hi

I created with Boot Cd Wizard 1,5z multiboot distro
with Win NT4 with SP6 and Win2000 SP4.

Win2000 when I started the installation, but freezes
when it needs to show the Eula file.

A message warns that the file is missing, but the file
and present and in the folder.

How and resolves?


Thank you

Regards



z900
Go to the top of the page
 
+Quote Post
jaclaz
post Oct 13 2008, 06:44 PM
Post #2


Finder
***

Group: Advanced user
Posts: 3,055
Thank(s): 124
Joined: 14-July 06
Member No.: 2


Italy


Usual suspects? (IMG:../forums/style_emoticons/default/unsure.gif)

Which app did you use to create the .iso?

With which parameters?

Have you tried to build with the same commands two "normal" (i.e. containing just Win2000 OR NT4) .iso?

Which method did you use, the BCDW one or the flyakite one?

jaclaz
Go to the top of the page
 
+Quote Post
Z900
post Oct 13 2008, 08:20 PM
Post #3


Member
**

Group: Members
Posts: 17
Thank(s): 0
Joined: 8-October 08
Member No.: 19,066


Italy


[quote name='jaclaz' date='Oct 13 2008, 08:44 PM' post='46956']
Usual suspects? (IMG:../forums/style_emoticons/default/unsure.gif)

Which app did you use to create the .iso?

Mkisofs 2.x

With which parameters?

Have you tried to build with the same commands two "normal" (i.e. containing just Win2000 OR NT4) .iso?


yes


Which method did you use, the BCDW one or the flyakite one?

BCDW



Regards

z900

Go to the top of the page
 
+Quote Post
AeroXP
post Oct 13 2008, 09:40 PM
Post #4


Advanced Member
***

Group: Advanced user
Posts: 138
Thank(s): 4
Joined: 20-July 07
From: 0000:7c00
Member No.: 9,694


United States


QUOTE
Win2000 when I started the installation, but freezes
when it needs to show the Eula file.


TXTsetup.sif does not have the Eula.txt line, I think. (Setup SMSS needs txtsetup to find anything.)
Go to the top of the page
 
+Quote Post
Z900
post Oct 14 2008, 10:59 AM
Post #5


Member
**

Group: Members
Posts: 17
Thank(s): 0
Joined: 8-October 08
Member No.: 19,066


Italy


QUOTE (AeroXP @ Oct 13 2008, 11:40 PM) *
TXTsetup.sif does not have the Eula.txt line, I think. (Setup SMSS needs txtsetup to find anything.)




check if this file has some reference
a Eula.txt

Thank you

Regards



z900
Go to the top of the page
 
+Quote Post
« Next Oldest · Multiboot and USB support · Next Newest »
 

Fast ReplyReply to this topicStart new topic
2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:

 

Display Mode: Standard · Switch to: Linear+ · Switch to: Outline

Track this topic · Email this topic · Print this topic · Subscribe to this forum

RSS Lo-Fi Version Time is now: 17th October 2008 - 08:08 AM

W3C XHTML • © 2008 Boot Land • All rights reserved • W3C CSS