IPB

There is 2 page(s) Previous Page Page : 1 2 
 
Rating 5 V
> Acronis® TrueImage Home® version 11.0 (build 8.101), Supports VistaPE 11 & 12 Beta 3
 
 Max_Real Qnx
post Feb 14 2009, 10:44 AM
Post #11


Silver Member
****

Group: .script developer
Posts: 519
Joined: 2-January 07
From: Istanbul
Member No.: 2,252


Turkiye


QUOTE (onurbi @ Feb 12 2009, 01:05 AM) *
Hello Maxrealqnx,

while activating the Script xVPE ATH 11, Level=5, Version=15 in Winbuilder 75 (c't Version) the system stops booting after the completition bar of "loading Files" reaches the right end.

I extracted the msi-File and inserted the path to it and the serial in the input field of the script.

There is no error running the script.

When I remove the check box from this app, the resulting ISO boots again as before. This behaviour suggests, that the script prevents the whole Vista PE from booting.

Do you have any idea, what's going on?

Best regards,

onurbi


Hi onurbi (IMG:../forums/style_emoticons/default/wink.gif)


Please, follow the steps in the order in this post #8 section.
This script need msi installation file of Acronis® TrueImage Home® version 11.0 (build 8.101)!
The msi file must become on the C:\

If WinBuilder is working in the Windows Vista; please, you start WinBuilder with the "Run as administrator" command.
I only tested this script on the VistaPE 11 with Windows Xp Professional Sp3 operation system !!!

Good luck.
Regards (IMG:../forums/style_emoticons/default/hi.gif)
Go to the top of the page
 
 
 yun
post Feb 16 2009, 04:25 AM
Post #12


Newbie
*

Group: Members
Posts: 16
Joined: 9-February 09
Member No.: 23,003


Vietnam


have an error: "the appilcation has failed to start because its side-by-side config is incorrect. plz see application log for details"
i dont know why appear an error before error above: autoit error not start and mean like above.
Go to the top of the page
 
 
 Max_Real Qnx
post Feb 16 2009, 09:18 PM
Post #13


Silver Member
****

Group: .script developer
Posts: 519
Joined: 2-January 07
From: Istanbul
Member No.: 2,252


Turkiye


QUOTE (yun @ Feb 16 2009, 06:25 AM) *
have an error: "the appilcation has failed to start because its side-by-side config is incorrect. plz see application log for details"
i dont know why appear an error before error above: autoit error not start and mean like above.


Hi yun (IMG:../forums/style_emoticons/default/wink.gif)

Please, download this script and try again so it need Microsoft Visual C++ 2008 Redistributable - x86 9.0.30729.17 v.2 feature of the VistaPE Patch v3jb scv.17 !

VistaPE Patch v3jb scv.17 For VistaPE
http://maxrealqnx.boot-land.net/VPE/xVPE%20Patch.7z

please, visit my Web Site for more script.

Regards (IMG:../forums/style_emoticons/default/hi.gif)
Go to the top of the page
 
 
 Arctirus
post Feb 24 2009, 08:55 PM
Post #14





Group: Members
Posts: 8
Joined: 24-December 08
Member No.: 21,398


Seychelles


I'm using v12 rc1 and can't get the services to start. They reference the %cddrive% path but service controller apparently doesn't see as a valid path.

I too am curious, why was the Y drive abandoned?
Go to the top of the page
 
 
 
 

There is 2 page(s) Previous Page Page : 1 2
 
2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:

Collapse

>

  Topic Replies Topic Starter Views Last Action
No new Posts Topic has attachments Acronis® TrueImage Echo WorkStation® version 9.X
9.5.0 Build-8163 and 9.7.0 Build-8206 !
79 Max_Real Qnx 3,394 Today, 12:28 PM
Last post by: twindude
No New Posts Topic has attachments acronis wkstat and unv restore
not sure what's wrong with this script
11 twindude 274 Today, 03:10 AM
Last post by: twindude
No new Posts Topic has attachments Acronis True Image Echo Omni with UR
TrueImage full script for all product versions
67 thunn 11,153 20th February 2009 - 04:43 PM
Last post by: amalux
No New Posts Acronis BartPe Plugin II
8 gerhardt 572 17th February 2009 - 01:08 PM
Last post by: Nuno Brito
No New Posts Acronis True Image Echo 9.7 Build 8206
Workstation for Windows
5 risolutore 279 15th February 2009 - 10:23 PM
Last post by: Max_Real Qnx


 
menu_build_menu( "topicreferrals", new Array( img_item + " http://boot-land.net/foru...s/wb_server.php   10 clicks", img_item + " trueimage11.8101_s_en.exe   4 clicks", img_item + " vistape kgb archiver   2 clicks", img_item + " vistape trueimage11   2 clicks", img_item + " vistape trueimage11   2 clicks", img_item + " vistape trueimage 11   1 clicks", img_item + " trueimage11 exe   1 clicks", img_item + " trueimage /script   1 clicks", img_item + " true image home 11 script vistape   1 clicks", img_item + " acronistrueimage.msi   1 clicks", img_item + " acronis® trueimage h...ng. for vistape   1 clicks", img_item + " trueimage script   1 clicks", img_item + " acronistrueimage.msi   1 clicks", img_item + " acronis true image 11.0...8.101) download   1 clicks", img_item + " acronis® trueimage hom...ng. for vistape   1 clicks", img_item + " nistrueimage.msi home 11   1 clicks" ) );

RSS "Boot-Land.net", "WinBuilder" Lo-Fi Version Time is now: 26th February 2009 - 04:16 PM