Digg this topic Add to my del.icio.us Submit to SlashDot  
Reply to this topicStart new topic
> TFTP service not running
amanandhar
post Jul 30 2007, 02:49 PM
Post #1


Newbie
*

Group: Members
Posts: 3
Joined: 26-July 07
Member No.: 9,801


United States


After getting correct IP from DHCP, I get PXE-E32. Also when looking at the Tftp Server tab I see not events. And I don't see TFTP service running when I opened up task manager. Is it that TFTP server is not running? Thanks in advance for your suggestions.


Go to the top of the page
 
+Quote Post

Fast ReplyReply to this topicStart new topic
2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:

Collapse

> Similar Topics

  Topic Replies Topic Starter Views Last Action
No New Posts TFTPD32 with Cisco 6509
Access denied Error 32 Problem
3 Peter H 625 9th October 2007 - 10:00 AM
Last post by: Jonathan Hall
No New Posts Not really sure where to put this...
I'm not sure what the problem is.
6 DaemonForce 125 7th October 2007 - 03:28 PM
Last post by: DaemonForce
No New Posts Notepad++ Alpha Script
... here's an excellent program!
0 allanf 235 3rd September 2007 - 06:25 PM
Last post by: allanf
No New Posts TFTPD32 stops responding
3 kryten 1,075 30th August 2007 - 07:27 AM
Last post by: kryten
No New Posts TFTP32 client mode and source/destination IP address
1 tnguyen41 628 9th August 2007 - 07:33 PM
Last post by: jaclaz


 

Display Mode: Standard · Switch to: Linear+ · Switch to: Outline


- Lo-Fi Version Time is now: 13th October 2007 - 04:15 AM

MKPortal ©2003-2006 mkportal.it